WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Orbisius Broken Shortcode Checker

— Add-On till WorldWideScripts.net

Prenumerera på vårt foder för att hålla dig uppdaterad!

Nytt! Följ oss som du vill ha det!


Orbisius Broken Shortcode Checker - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

Detta Wordpress plugin kan du se vilka tjänster och sidor använder kortkoder som inte längre ut. Detta kan inträffa på grund av en plugin som hanterade koden tidigare hade inaktive eller dess kortkod syntax har förändrats.


Hämta
Andra komponenter i denna kategoriAlla komponenter i denna författare
KommentarerVanliga frågor och svar

Egenskaper

Skapad:
13 jan 13

Senaste uppdateringen:
13 jan 13

filer ingår:
PHP

Mjukvaru-version:
Wordpress 3,5

Nyckelord

e-handel, e-handel, Alla objekt, blogg, bruten, kort kod, kortkod, kortkoder, wordpress, wp